• Euer neues Skript ist nicht konfiguriert 5 1
Aktuell:  

Autor: Little Rock Thema: Euer neues Skript ist nicht konfiguriert  (Gelesen 851 mal)

Offline Little Rock

  • Kämpfer
  • *
  • Beiträge: 70
  • Bohnen: + 6 / - 1
  • Abzeichen: 4
    50 Beiträge
    Erster Beitrag
    Dreijähriges Jubiläum im Forum



Mehr ...

  • Aktivität: 0%
  • Likes/Beiträge: 0%
  • Registriert: Dez 2012
Euer neues Skript ist nicht konfiguriert
« am: Montag, 10.Jun 2013 - 15:57 Uhr »
Wenn ihr schon Skripte raufhaut ohne was zu sagen, dann stellt die wenigstens vernüftig ein. Das Bannt wahllos Items zum Beispiel: Oak slap (item 126).

Wenn das kein Fehler euererseits ist, warum ist dann gebannt? Steht nicht in der LIste und ich kann jetzt keine Schienen bauen?

Offline TehFocus

  • Mitglied
  • *
  • Beiträge: 47
  • Bohnen: + 0 / - 0
  • Abzeichen: 3
    Erster Beitrag
    Dreijähriges Jubiläum im Forum
    Einjähriges Jubiläum im Forum



Mehr ...

  • Aktivität: 0%
  • Likes/Beiträge: 0%
  • Registriert: Mai 2013
  • The Doctor will hoch hinaus, hat aber keine Flügel
Re: Euer neues Skript ist nicht konfiguriert
« Antwort #1 am: Montag, 10.Jun 2013 - 18:37 Uhr »
Dieses Plugin ist nicht neu, ich hab es nur wieder aktiviert. Es setzt sich aus irgendeinem Grund selbst zurück, weshalb es Items bant, die es nicht bannen soll. Ich werde das Plugin wieder rausnehmen, neu einstellen und es an einem anderen Zeitpunkt neu verschen.

Danke für die Info, aber nicht gleich so genervt sein, wenn man offenbar nicht ganz richtig informiert ist.
Miles, the German Doctor